Entradas

Make your own

54 comentarios:

  1. Cómo desmontpo la puerta de un horno Fagor 1H-125

    ResponderEliminar
  2. Hola jose tengo un lavarropas drean que carga agua lava de forma normal cuando llega al centrifugado suelta agua por debajo y moja los contactos del motor y se para cual seria el problema

    ResponderEliminar
    Respuestas
    1. Tienes que buscar la fuga de agua por donde viene y tratar de solucionarlo, mira alguna goma rota o cosas asi.

      saludos.

      Eliminar
  3. Me puedes explicar que hago con un error E13 de la lavadora balay? Gracias

    ResponderEliminar
    Respuestas
    1. Buenos días Juan, puede ser el bloqueo de la puerta.

      Saludos.

      Eliminar
  4. Buenas tardes: Tengo un navibot y mi problema es que: al ponerlo a cargar parecía que no hacía buen contacto ya que habia que colocarlo varias veces. Al final ya no carga. el problema es del aspirador, ya que el cargador lo he probado con otro aspirador y funciona. ¿Cual puede ser el problema? Me compensa arreglarlo. Gracias

    ResponderEliminar
  5. Hola Jose primero felicitarte por tu dedicacion,tengo una lavadora Bru EL 1208 E.
    e puesto una lavadora con poca carga a cogido agua y ahi se a quedado...e probado a que desague y no hace nada,la e desenchufado de la corriente e esperado un buen rato y sigue sin hacer nada.solo al darle al boton de encendido se enciende el led y le doy al boton inicio/pausa y el led correspondiente parpadea,se escucha un click que puede ser el bloqueo de la puerta ,,,,gracias de antemano,espero su respuesta

    ResponderEliminar
    Respuestas
    1. Gracias por la felicitación.
      Has visto si ha cogido suficiente agua o solo una poquita? Si se para y no te hace nada revisa las escobillas, puede ser que estén gastadas y el motor no le de la orden al modulo de control para que siga funcionando.

      ya me diras.

      Saludos.

      Eliminar
  6. Muy buenas Jose. Antes de nada felicitarte por tu maravilloso blog. Te quería comentar un problema que tengo con mi lavadora Bosch maxx wfl 1860. El problema es el siguiente. La lavadora coge el agua pero a continuación no hace nada, bueno nada no. me explico: Después de coger el agua para realizar el lavado se escucha un clic clic a la altura de los mandos de selección del tipo de lavado. Le he quitado la tapa y localizo el ruido ahí.
    No se si puede ser la placa o puede venir de otro lado.
    Bueno a ver si me puedes echar una mano. Muchas gracias de antemano

    ResponderEliminar
    Respuestas
    1. Buenos dias, gracias por la felicitación.

      Por lo que describes creo que tienes que irte directamente a revisar las escobillas, seguramente las tienes gastadas .
      Mírate el post que tengo de " escobillas lavadoras" y alli tienes toda la explicación, incluso recuerdo que en algún comentario está como cambiar las de una lavadora Bosch como la tuya.

      Si tienes cualquier duda me lo dices.

      Saludos.

      Eliminar
    2. Muchas gracias por tu rapidez en contestar. Cuando llegue a casa las miraré. Pero mi duda estriba (perdona si estoy diciendo una tontería) en que yo creía que si la lavadora tenia condensador no tenía escobillas. Y mi lavadora tiene condensador y por su antiguedad (14 años) pensaba que no tenía escobillas.
      Bueno ya desmonto el motor y te cuento. Muchas gracias de antemano

      Eliminar
    3. No, tu lavadora no lleva condensador, lleva motor de escobillas, lo que habrás visto es el filtro de entrada de red que es un pequeño condensador, olvídate de el, vete al motor que seguro tienes las escobillas mal, no te preocupes por soltar " tonterías" jejejeje.

      Saludos.

      Eliminar
    4. Ok. Muchas gracias. Luego me pongo a ello y te cuento.
      Saludos

      Eliminar
  7. Hola, buenas noches Jose te escribo de nuevo aquí mi problema con la lavadora. Es una LG modelo WD10391td, y el otro día al intentar programarla se quedó en pause sin responder a nada. Sólo funciona el botón de encendido y apagado, al encenderla se queda con el pause parpadeando sin ningún mensaje de error y con todas las lucecitas naranjas de la rueda de programas encendidas. He probado con el desbloqueo de niños y a tenerla apagada un rato, incluso le he quitado la tapa superior pero aparentemente está todo bien. Podrías echarme una mano? Gracias por tu tiempo y respuesta. Un saludo.

    ResponderEliminar
    Respuestas
    1. Te he contestado en el post anterior, creo que tienes un problema en e l modulo de control.

      Eliminar
  8. Hola? Tengo un problema con mi combi Zanussi ZRB634NW. Quiero acceder al ventilador, porque creo que no va, pero no se como. He desmontado un panel que tiene 2 tornillos, pero no se desmontar el panel que esta tapando el ventilador. Tu me podrias decir como?
    Gracias

    ResponderEliminar
    Respuestas
    1. Hola Enric, sin verlo no puedo indicarte mucho, si ya has sacado los tornillos mira a ver que tendrá alguna pestaña que lo sujete o algo asi.

      Eliminar
  9. gracias por la respuesta, pero ...... uf, no hay manera. hay dos pestañas arriba, pero que una vez " abiertas" no se mueve nada. te puedo enviar foto por el blog?

    ResponderEliminar
    Respuestas
    1. enviamelas aquí Enric, jose@electrodomesticoscid.com

      saludos.

      Eliminar
  10. Hola José.

    No sé si es el sitio adecuado para esta consulta, pero aquí vá.

    Hace un par de días, he reparado yo mismo mi termo eléctrico, sustituyendo la resistencia eléctrica que estaba derivada a tierra. Aproveché que esta resistencia va insertada en el calderín (montada en un soporte), para a través de la aberturalimpiar el interior del calderín.

    El caso es que ahora calienta bién y no salta el diferencial, pero al usar el agua caliente, se va enfriando rápidamente. El tubo interior del agua caliente estaba perfectamente, pero mirando por internet veo que algunos termos llevan un difusor interior en la entrada de agua fría para no crear turbulencias y 'estratificar el agua'. Es posible que durante la limpieza haya sacado inadvertidamnete ese difusor, pero no no ví ninguno. ¿Sabes si el termo Ariston BLU ECO o el PRO ECO, llevan ese difusor y si se vende como repuesto?
    Saludos,

    ResponderEliminar
    Respuestas
    1. Buenas tardes, no conozco este modelo de termo, pero de todas formas parece raro lo que cuentas. Sabes que tienes un termostato en el que regulas la temperatura del agua? Si lo lleva fuera tiene que llevarlo dentro, al lado de la resistencia, con un pequeño potenciómetro que puedes girar de mínimo a máximo, mira que no lo tengas demasiado bajo y por eso calienta poco y enseguida se enfría el agua.

      Saludos.

      Eliminar
  11. Pues no es el termotato. Este termo lleva un pequeño módulo electrónico asociado a dos sensores de temperatura (NTC) montados en una caña insertada en una vaina. El módulo también está conectado a la resistencia modulando su conexión/desconexión, para llevarlo a la temperatura progamada. La temperatura se programa por pulsadores +/- y la que tiene el agua en cada momento, viene indicada por una fila de leds. La temperatura alcanzada (según indica) es la máxima (todos los leds encendidos). Pienso que es un problema de entrada de agua (quizás a mucha presión). Voy a probar reduciendo la presión. Es un modelo de Ariston.

    ResponderEliminar
  12. Hola José. Tengo un problema con el lavavajillas. Se enciende pero no suelta agua. En el desagüe hay agua estancada. Que puede ser? Crees q tiene solución?
    Gracias anticipadas
    Pablo

    ResponderEliminar
    Respuestas
    1. Tendras que mirar la bomba de desagüe, si me das la marca y el modelo igual puedo orientarte mas.

      Saludos.

      Eliminar
  13. Hola Jose! tengo un problema con un combo NoFrost de Fagor de 11 años. Hace algún tiempo que hacia hielo en la parte de detrás y debajo del cajon inferior del conge. Hace una semana, dejo de enfriar la nevera. Vino técnico y me indico que dejara desconectado 24h. Lo acabo de volver a enchufar y noto que el ventilador va como a intervalos, como si le costara arrancar y no se queda fijo. Ademas, si le doy al botón on/off, se quedan intermitentes la luz del on/off y la de temperatura del conge, con un sonido toc toc toc sin parar en el mismo cuadro de mandos. Ojala puedas darme alguna idea! Un saludo y muchas gracias! Carlos

    ResponderEliminar
    Respuestas
    1. Saca los cajones del congelador y quita los 4 tornillos que sujetan la pared frontal, sacala y mira a ver si hay hielo todavia que pueda dificultar las vueltas del ventilador. Lo del ruido que dices del módulo será lo peor, mira desenchufando y enchufando si lo deja de hacer.

      Eliminar
    2. gracias por tu pronta respuesta! lo he hecho y esta seco, ni rastro de hielo ni agua. vuelvo a enchufar y el ventilador parece ir normal, sin intermitencia, pero en cuanto toco el on/off, vuelven las luces a parpadear y el toc toc toc sin parar... es posible que antes de darle al on tenga que dejarlo unas horas solo con el ventilador...?

      Eliminar
    3. Eso es el módulo de control, tendrás que repararlo o cambiarlo. No son excesivamente caros estos módulos pero los 100€ no hay quien te los quite.

      Eliminar
    4. Tengo una lavadora balay 3tw74120, que no enciende, al abrirla he visto que tiene una resistencia en el módulo de control de entrada de corriente, rota, entonces no veo el valor oh de la resistencia. Podrías decirme el valor oh de ella, una referencia, donde comprarla. Gracias por tu ayuda, me encanta tu blog

      Eliminar
    5. Pues.... no se que decirte, sin un esquema eléctrico de e sa placa no se el valor de la resistencia, no es fácil encontrar un esquema de un módulo de este tipo, resistencias puedes encontrar en cualquier tienda que vendan componentes de electrónica, el módulo ya está mal, yo probaría con valores bajos y vas probando, que aguanta bien, que no, tendrás que cambiar la placa entera.

      Saludos.

      Eliminar
  14. Hola: Soy Nuevo desde hoy en este lugar y hago mi pregunta.He cambiado escobillas y no me fijé en la posición antes de quitarlas, ahora las ponga como las ponga me hacen ruido y algunas chispas. ¿tengo que rectificar la forma lijando ? ¿ si no lo hago puede estropearse el colector, o se rectificaran con el uso ?
    Saludos

    ResponderEliminar
  15. Hola: Soy Nuevo desde hoy en este lugar y hago mi pregunta.He cambiado escobillas y no me fijé en la posición antes de quitarlas, ahora las ponga como las ponga me hacen ruido y algunas chispas. ¿tengo que rectificar la forma lijando ? ¿ si no lo hago puede estropearse el colector, o se rectificaran con el uso ?
    Saludos

    ResponderEliminar
    Respuestas
    1. Buenas Luis, lo suyo es ponerla en su posición para evitar esto, el ruido...las chispas... si no las pones bien? pues iran gastándose solas hasta coger su forma.

      Saludos.

      Eliminar
  16. Hola Buenos días!!
    Esta mañana al ir a encender la lavadora,(edesa spring-610) tras apretar Start hizo un ruido parecido a cuando salta el diferenciador de la luz, pero proveniente de la lavadora, o como si algo petara... Y ya no se ha encendido. Desenchufé por un rato la lavadora y la volví a enchufar, pero no funciona, nada se enciende... La única anomalía que encontré fue que el cajetín del suavizante estaba lleno de agua... Qué puede ser? crees que tiene arreglo?
    Gracias por tu atención!

    ResponderEliminar
  17. Buenos Dias
    Tengo un horno fagor innovacion pirolitico.
    cuando enciendo el horno se apaga a los pocos minutos se apaga y el reloj 00:00 parpadea. lo volvemos a poner la hora y al encenderlo se vuelve apagar y el reloj se pone en 00:00 parpadeando.
    y cuando menos te lo espera al poner el reloj bien, funciona.
    Pero despues de varios dias ya no funciona, enciende y el reloj parpadea.
    Usamos el pirolitico y despues de unos segungo se apaga y el relon parpadea en 00:00, que puede ser.

    ResponderEliminar
    Respuestas
    1. Buenos dias Tomas, puede ser que te falle la placa electrónica ( reloj) por lo que dices, pero habría que comprobarlo antes, poco mas te puedo ayudar en esto, lo siento.

      Saludos.

      Eliminar
  18. Hola Jose tengo una lavadora balay 3TS72120A cuando la conecto salta el diferencial de la casa,he ido desconectando cables de la placa y al final he desconectar dos cables uno con conector blanco y otro con conector negro que van juntos en la placa a dejado de saltar el diferencial . sabes de que son esos cables ? la lavadora la he enchufado y coje agua la expulsa y gira el bombo .

    ResponderEliminar
    Respuestas
    1. Tomas sin verlos no l ose, prueba de desconectar la resistencai del agua por que posiblemente sea de la resistencia.

      SAludos.

      Eliminar
    2. Hola jose gracias por contestar, he seguidos los cables llegan a la resistencia.pero tengo una duda tube que hacer una lavadora con los cables desconectados y empricipio fuciono como siempre pero al final del ciclo ni me centrifujo y se quedo el temporizador en 1 minuto sin parar, puede ser que al estar desconectado esos cable no funcione bien o tiene algo mas ?

      Eliminar
    3. Podría hacerr cosas raras pero sería al principio cuando fuera a calentar el agua, al final no creo que tenga que vercon la resistencia, mira de probarla de nuevo.

      Eliminar
    4. Hola jose era la resistencia estaba cruzada , los cables que desconecte aparte de ir a la resistencia intercala una sonda de temperatura y la valvula de reguladora de llenado , poe eso creo que no funcionaba bien . gracias por tus consejos con esta es la tercera vez que reparo lavadora . gracias por tu blog . oscar

      Eliminar
    5. Y por el`penultimo consejo cuando centrifuja el bombo golpea un poco si le cambio la suspension "los mulles" soluciono el problema o viene por otra cosa? gracias

      Eliminar
    6. Mas que los muelles yo cambiaría los amortiguadores de abajo, seguro que mejoraría asi.

      Saludos.

      Eliminar
  19. Buenos días Jose
    Tengo un frigo comby marca Candy tipo CM43 nº CF 44 X AQUA C, esta en una casa que solo empleamos en vacaciones, al llegar este año encontré el congelador lleno de hielo, se descongelo y ahora solo hace frío en el frigorífico, no para el compresor (solo tiene uno) y hay un ruido de fondo como si fuera el del lavavajillas .
    En el año 2011 cambiaron el modulo electrónico y fuero 280 €,
    Espero tu gran y confiada ayuda
    un saludo

    ResponderEliminar
    Respuestas
    1. Hola Felipe, no conozco el modelo, no se si es No Frost o no, lo raro es que no enfríe abajo y arriba si, no se por donde orientarte la verdad, insisto, no conozco el aparato.

      Eliminar
  20. Hola José..mi problema es q mi lavadora candi evo ..devido a un traslado la he ido a enchufar y no se enciende solo hace un pitido de continuo.q puede ser...

    ResponderEliminar
    Respuestas
    1. Si la has trasladado sin los anclajes de fabrica, lo mas fácil es que se haya soltado algo, alguna conexion...cable....tendrás que revisarlo todo.

      Eliminar
  21. Hola José..mi problema es q mi lavadora candi evo ..devido a un traslado la he ido a enchufar y no se enciende solo hace un pitido de continuo.q puede ser...

    ResponderEliminar
  22. Hola José..mi problema es q mi lavadora candi evo ..devido a un traslado la he ido a enchufar y no se enciende solo hace un pitido de continuo.q puede ser...

    ResponderEliminar
  23. Hola José.
    Tengo un horno Fagor 5H 936X. Tengo el mismo problema que otros, que la puerta no cierra del todo en la parte de arriba. ¿Puede ser el problema de las bisagras?
    Gracias.

    ResponderEliminar
  24. Hola aver si me aclaro mi lavadora indesit lava gira hace el ciclo desagua pero como que no tiene fuerzas al hacer él centrifugado sale la ropa chorreando .por mucho quehe mirado no veo condensador puede ser que lleve escobillas ???? Gracias de antemano José del Cid por tu ayuda

    ResponderEliminar
  25. Solo quiero felicitarte por tu blog,, fantástico
    .. Y muy útil!!!

    ResponderEliminar